Foro del Club Rosarino de Acuarismo: Escalar con punto blanco y afeccion en ojo (Fotos) - Foro del Club Rosarino de Acuarismo

Ir a contenido

Bienvenido al Foro del Club Rosarino de Acuarismo

Bienvenido al Foro del Club Rosarino de Acuarismo, como en la mayoria de las comunidades virtuales debes registrarte para leer los post de nuestra foro virtual. No te preocupe, es un simple proceso gratis que requiere minima información. Registrate ahora o logueate.


  • Comenzar nuevos temas y contestar otros
  • Suscribirse a los temas y foros para obtener actualizaciones automáticas
  • Tener tu propio perfil y hacer nuevos amigos acuaristas
  • Comentar tus experiencias en el foro
Guest Message © 2014 DevFuse
Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Escalar con punto blanco y afeccion en ojo (Fotos)

#1 Desconectado   pebls 

  • Socio del C.Ro.A
  • Pip
  • Grupo: Socio
  • Mensajes: 79
  • Se registró: 21-April 07
  • País:
  • Sexo:masculino
  • Location:Capital Federal (Colegiales)
  • Desde:Argentina

Icono de mensaje  Escrito 27 April 2007 - 07:13 PM

Hola a todos, repito como siempre, muy bueno el foro!

Gracias a todos los que se toman su tiempo en contestar y aconsejar, a nosotros los mas novatos en el tema.

Mi consulta es la siguiente, hace 24 hs, detecte punto blanco en mi pecera de 60 L de tropicales. Al punto blanco lo llevaba un escalar (el mas grande de mi acuario) en la aleta trasera, podia observarse un punto blanco.. luego a mitad de aleta, una puntito blanco mas chiquito y una aureola opaca al rededor, de algunos milimetros.

De un leviste colgaba algo gelatinoso de 1 cm de largo.. no se bien si era un punto blanco aderido ( me contaron que mas desarrollado se puede ver algo como un punto blanco con un hilo colgando) o bien un resto de escremento. Recien a las 18 hs note que se habia desprendido.

El caso lo trate tal como dice el manual de enfermedades del croa.. subí la temperatura de 25 a 30 grados en un período de 4 hs. y aplique 500 mg de metronidazol en comprimidos ( Marca METRAL - en Farmacia $6).

En el comportamiento de los peces en gral, note que todos bajaron su actividad menos las cebritas que aumentaron notablemente. Y que menos los escalares, todos suben a la superficie y se mantiene por ahi cerca.

Aqui muestro una foto de los peces en la superficie...



Se alimentan perfectamente sin excepciones, ya han comido 2 veces desde la medicacion, siempre raciones chicas que no tardan mas de 2 o 3 minutos en terminar.

Hoy cambie 5L de agua, por agua que deje estacionar 2 dias, adicionando MUY poco anticloro (prometo no hacerlo más).

Bien el punto blanco, a esta altura parece haber desaparecido, o por lo menos yo no lo veo.. lo que si veo es que le quedo la manchita opaca en la aleta. Donde antes veia el micropunto blanco ese.

Lo que me llama considerablemente la atencion y es OTRA de las razones de este post! es que desde antes de medicar.. o sea 36 horas atras aprox. a mi escalar mas grande (el mismo afectado por el punto blanco) se le ha puesto el tercio trasero del ojo, color naranja medio fuerton.

He aqui las fotos.. del ojo hace 4 dias atras (arriba) ... y ahora con zoom(abajo)...



y Aqui una foto de mi escalar de lejos, con su medio ojo naranja sacada hace unos minutillos...



He leido en otros post, que esto se puede deber a un período de celo o bien que el punto blanco causa problemas de inflamación por detras del ojo... me inclino mas por la segunda.

A alguien le paso? Uds. que opinan?


Muchas gracias por su valioso tiempo! biggrin.gif
Pablo.

#2 Desconectado   Fernando 

  • Socio Fundador, Miembro Honorario del C.Ro.A.
  • PipPipPipPipPipPipPip
  • Grupo: Socio
  • Mensajes: 2875
  • Se registró: 26-July 04
  • País:
  • Sexo:masculino
  • Location:Rosario
  • Desde:Rosario

Escrito 28 April 2007 - 11:15 PM

Hola pebls... y bienvenido al foro...

Por lo que me contás no me queda muy claro si es un problema de saprolegnia, de punto blanco o de problemas en el tegumento por causa de alteraciónes en algún parametro del agua. En las fotos tampoco logro notarlo bien, pero vamos por parte, y ver si podemos llegar a alguna conclusión que te sea útil.

CITA
---una puntito blanco mas chiquito y una aureola opaca al rededor, de algunos milimetros
---De un leviste colgaba algo gelatinoso de 1 cm de largo


Estas dos cosas que describis acerca las lesiones, me suena más a hongos que a punto blanco. Ya que los punto blancos no hacen una aureola y mucho menos quedan colgando.

CITA
Y que menos los escalares, todos suben a la superficie y se mantiene por ahi cerca.


Esto me llamna mucho la atención tb. La causa puede ser una mala aireación o un pico en el "amoníaco o los nitritos"... Ojo con esto ultimo... puede ser por la accion del medicamento (lo cual humildemente no me parece)o venías ya mal, con la filtración y los parametros del agua (lo que originó la supuesta saproglenia), o las 2 cosas combinadas.

Cuantos litros tiene tu pecera?.... Cuanto hace que la tenes armada?... Que filtración tenes?... Cada cuanto haces cambios de agua y en que cantidad?

CITA
Hoy cambie 5L de agua, por agua que deje estacionar 2 dias, adicionando MUY poco anticloro (prometo no hacerlo más).


5l me parece demasiado poco para un cambio parcial... salvo que tengas una pecera de 20 litros, pero por la foto sospecharía que es bastantemas grande.
Por el cloro no te preocupes;... con dejar el agua estacionada 24 hs no hace falta que agregues anticloro

CITA
He leido en otros post, que esto se puede deber a un período de celo o bien que el punto blanco causa problemas de inflamación por detras del ojo... me inclino mas por la segunda


Habría que verlo. Cuando comienza a ponerse adulto, el rojo en el iris de los escaleres puede ser bastante notorio y normal. Un abrazo

#3 Desconectado   pebls 

  • Socio del C.Ro.A
  • Pip
  • Grupo: Socio
  • Mensajes: 79
  • Se registró: 21-April 07
  • País:
  • Sexo:masculino
  • Location:Capital Federal (Colegiales)
  • Desde:Argentina

Icono de mensaje  Escrito 30 April 2007 - 03:58 AM

Gracias Fernando! Voy a analizar lo que me decis y te contacto nuevamente...

Un abrazo y gracias de nuevo.

Pablo.

Este tema ha sido editado por pebls: 30 April 2007 - 03:59 AM


#4 Desconectado   Fernando 

  • Socio Fundador, Miembro Honorario del C.Ro.A.
  • PipPipPipPipPipPipPip
  • Grupo: Socio
  • Mensajes: 2875
  • Se registró: 26-July 04
  • País:
  • Sexo:masculino
  • Location:Rosario
  • Desde:Rosario

Escrito 01 May 2007 - 11:31 AM

Pebls. Posteo tu mensaje privado en donde originaste la discusión. Así, no solo le permite opinar a otras personas sino también servirá para aquellos que necesiten leerlo en un futuro.

Hola Fernando, gracias por contestar.

Te Respondo item a item para que sigamos con el orden.

CITA
---una puntito blanco mas chiquito y una aureola opaca al rededor, de algunos milimetros
---De un leviste colgaba algo gelatinoso de 1 cm de largo


Estas dos cosas que describis acerca las lesiones, me suena más a hongos que a punto blanco. Ya que los punto blancos no hacen una aureola y mucho menos quedan colgando.

Mira lo del leviste pensandolo bien, despues mirando a contraluz vi, que de donde le colgaba era del ano. Asi que calculo que, debe haber sido un resto de escremento nomas. Pero lo de la aureola si, asi fue. De todos modos pensando que era punto blanco le hice el tratamiento con METRAL y se fue el punto blanco y quedo la aureola. Quiza era un hongo.

Esto me llamna mucho la atención tb. La causa puede ser una mala aireación o un pico en el "amoníaco o los nitritos"... Ojo con esto ultimo... puede ser por la accion del medicamento (lo cual humildemente no me parece)o venías ya mal, con la filtración y los parametros del agua (lo que originó la supuesta saproglenia), o las 2 cosas combinadas.

Cuantos litros tiene tu pecera?.... Cuanto hace que la tenes armada?... Que filtración tenes?... Cada cuanto haces cambios de agua y en que cantidad?


Mi pecera tiene 60 Litros, hace 9 dias que la tengo armada. Placas + Cascada Atman 400L/h(Carbon + bacterias). Hasta el momento solo realice 2 cambios de 5 L cada uno.
Te aclaro que cuando medique, saque el carbon activado porque tengo entendido que neutralizaba los efectos del metral.

Mira, el ph del agua, esta neutro y con los cambios de agua tiende a alcalinizarse. Lo que hago es agregarle 1/4 de tapa de acidificador y con eso ya vuelve a estar neutro. (Solo lo hice 1 vez). Los nitritos y nitratos, nunca los medi. No tengo test. Pero cometi el error de no dejar ciclar el acuario. Esa podría ser una causa.

Aunque en realidad, los peces se muestran aplacados y en la superficie desde que subi la temperatura a 30 grados. Es como si tuvieran calor, imagino que cerca de la superficie, estara mas frio.
Es mas, cuando realice los cambios de agua. Lo hice por sifon con una manguerita que el agua caia de a poco, y todos los que estaban en la superficie se fueron abajo del chorrito de agua entrante. Asi que supongo que sera eso.

Mañana ya se cumplen las segundas 48 hs de medicacion, y voy a realizar un cambio parcial de agua que ya deje estacionando, y a bajar la temperatura gradualmente a 25 grados. Ahi espero notar una mejoria.

El tema del ojo, me parece que ha desaparecido al igual que las aureolas y puntos blancos pero no puedo confirmarlo. Recien he llegado de viaje, mañana cuando encienda la luz del acuario podre verlos mejor.

Te mantengo al tanto, muchas gracias por tu tiempo!

Un abrazo grande,
Pablo.

#5 Desconectado   Fernando 

  • Socio Fundador, Miembro Honorario del C.Ro.A.
  • PipPipPipPipPipPipPip
  • Grupo: Socio
  • Mensajes: 2875
  • Se registró: 26-July 04
  • País:
  • Sexo:masculino
  • Location:Rosario
  • Desde:Rosario

Escrito 01 May 2007 - 11:47 AM

Te respondo:

CITA
Mi pecera tiene 60 Litros, hace 9 dias que la tengo armada. Placas + Cascada Atman 400L/h(Carbon + bacterias). Hasta el momento solo realice 2 cambios de 5 L cada uno.

CITA
Pero cometi el error de no dejar ciclar el acuario. Esa podría ser una causa.


Acabás de dar en el clavo. De hecho ese es el origen de tus problemas. Lo que tenés es un "sindrome de acuario nuevo".

CITA
Aunque en realidad, los peces se muestran aplacados y en la superficie desde que subi la temperatura a 30 grados. Es como si tuvieran calor, imagino que cerca de la superficie, estara mas frio


Bien. El hecho no es que los peces tengan frio, sino que no pueden respirar bien. Un exceso en el NH3 o en los nitritos dificulta la asimilación del oxigeno en las branquias, problema que se ve exacervado al momento en que subiste la temperaura. A mayor tempertura menor es la cantidad de oxigeno disuelto en el agua. Por lo tanto tus peces suben a la superfice donde la interfase (Agua/aire) favorece la disolución de oxígeno... en criollo; van adonde hay mayor concetración de oxigeno crazy.gif.

CITA
Mañana ya se cumplen las segundas 48 hs de medicacion, y voy a realizar un cambio parcial de agua que ya deje estacionando, y a bajar la temperatura gradualmente a 25 grados. Ahi espero notar una mejoria.


En realiad en los sindromes de acuario nuevo no se recomienda medicar salvo que se sepa específicamente de que enfermedad se trata. Ya que muchas el medicamento hace mas mal que bien, dandole un golpe de gracia a las pocas bacterias que hay en el filtro.
En realidad deberías hacer hincapé en grandes cambios de agua, del 50% aproximadamente y con bastante frecuencia hasta que los peces mejoren y la colonia bacteriana empiece a funcionar y a establecerse. Un abrazo y que se mejoren tus peces.

Compartir este tema:


Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema