Saltar al contenido


Foto

Consulta!


  • Please log in to reply
7 las respuestas a este tema

#1 DIEGOA

DIEGOA

    Miembro nuevo

  • Miembros
  • Pip
  • 18 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Avellaneda, Buenos Aires.

Publicado el 15 March 2012 - 06:49 PM

Hola, gracias a todos los que me dieron la bienvenida al foro y como buen recien iniciado en el tema, paso a hacerles unas consultas. Esta apareciendo esta epecie de alga? marron en la roca viva y en la base tambien, de pronto comenzo a aparecer, me podran decir que es? y como hacer para eliminarla, me dijeron que era normal en el proceso de ciclado, que eventualmente desaparecerian, les dejo las fotos, no se si se llega a ver que ademas hay como burbujas en la superficie de la roca.Muchas gracias, saludos!
Comentar Imagen

#2 Tincho85

Tincho85

    Socio del C.Ro.A.

  • Miembros
  • PipPip
  • 439 Mensajes
  • País:
  • Sexo:masculino
  • Desde:San Isidro, Buenos Aires

Publicado el 15 March 2012 - 08:49 PM

Hola Diego, cuanto tiempo lleva armado tu sistema? Usaste agua de osmosis (RO-DI) o agua de la canilla?
Si lleva poco tiempo es comun que aparezcan... de hecho te van a aparecer muchas mas!

Contanos tambien si estas iluminando, si hay peces, skimmer, o que tipo de filtracion.


saludos!

#3 DIEGOA

DIEGOA

    Miembro nuevo

  • Miembros
  • Pip
  • 18 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Avellaneda, Buenos Aires.

Publicado el 15 March 2012 - 09:58 PM

Hola Diego, cuanto tiempo lleva armado tu sistema? Usaste agua de osmosis (RO-DI) o agua de la canilla?
Si lleva poco tiempo es comun que aparezcan... de hecho te van a aparecer muchas mas!

Contanos tambien si estas iluminando, si hay peces, skimmer, o que tipo de filtracion.


saludos!

Hola, gracias por responder. Te comento que si, uso agua de osmosis, la compro ya que no tengo equipo propio, pero es la única que uso para los cambios y la evaporación. El sistema es bien reciente, apenas 3 semanas, van a hacer 4 ahora, tiene 4 tubos de 18 y estoy por agregar 2 mas, son 2 coralstar y dos aquastar, con balastos electronicos. Tengo un skimmer weipro 2012, pero no lo estoy usando de momento ya que tuve un pequeño inconveniente. A todos los acuarios que fui, me recomendaron una bomba de las tipo sun sun de 5000l , cuando la consegui y luego adquirí los primeros habitantes del acuario, dos payasos, vi que la bomba era demasiado fuerte. Por lo que tuve que quitar la bomba del skimmer que es de 2100 l (otto) y usarla como recirculacion. Ahora estoy en duda si comprar otra bomba para el skimmer pero mas grande o bien una sun sun mas pequeña. Me llama la atención que me hayan recomendado en todos lados la misma cantidad, pero casi atrapa un pez la bomba, con lo que decidí sacarla inmediatamente. El acuario es de 120x 30x40. Sin sump. Estoy limitado a este tamaño y forma por un tema de espacio. La idea es armar muy de apoco un nano reef. Los payasos serian los únicos peces que tendría y agregaría corales blandos únicamente y algún lysmata. Tengo 6 kilos de roca viva y 3 de base. 5.5 kg de arena aragonita blanca sugar.... Cosa que la bomba también vuela muchísimo. La sal que uso es la crystar sea. De momento salvo por la bomba que debo reemplazar no puedo cambiar el equipo que tengo. Toda sugerencia es bienvenida... Ademas use 2 semanas las ampollas biodigest y una bioptim. Me dijeron que ayudaba al ciclado con el agregado de bacterias. Luego desaparecen solas las algas? O hay que hacer algo? Muchas gracias y saludos

#4 barbi

barbi

    Miembro nuevo

  • Miembros
  • Pip
  • 104 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Argentina

Publicado el 19 March 2012 - 08:34 PM

Lo que te dijeron es verdad, es muy normal que los primeros 6 meses sea un caeos entre idas y venidas del alga filamentosa.
A mi lo que me funciono muy bien fue bajar los nitratos y fosfatos con un aditivo "de red sea, N03: PO4-X", es muy efectivo pero hay que usarlo con precaución y del modo que indican las instrucciones a rajatabla para no desestabilizar el acuario de golpe, que eso seria mucho peor que tener algas filamentosas.Tambien hay que hacer mediciones a diario de como van dichos parametros con el aditivo y para eso vas a necesitar un buen medidor ( yo usaba los de tetra, que a mi entender son los peores y son muy confusos y amplios en los rangos y lo cambie por otro de red sea mas exacto y por supuesto mucho mas caro). Tambien reduje los ciclos de luz a 4hs diarias y los fui aumentando a medida que el alga se fue yendo.
en fin creo que eso es todo, son un fastidio pero no es nada grave en verdad

#5 Skull

Skull

    Socio del C.Ro.A

  • Miembros
  • PipPipPipPip
  • 1144 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Cap Fed

Publicado el 20 March 2012 - 11:15 AM

Hola Diego:


1-Te cuento unos temas, las algas son normales, pero dale tiempo al acuario, no te mandes a agregar productos como alocado para sacar las algas, si estas ciclando y no agregas nada mas las vas a tener siempre, y duran de 2-4 semanas a 2 meses al menos.

2-No te mandes a agregar peces si el acuario no esta ciclado, por lo que veo ya pusiste payasos a la semana o 2 semanas de estar funcionando el acuario, primero establece BIEN la colonia bacteriana.

3-Si vas a empezar con un sistema ya ciclado entonces debes poner biodigest y peces a la vez y controlar BIEN los niveles de Nitratos, Fosfatos y Amoniaco, pero este ultimo sistema lo dejaria para alguien que ya tiene varias peceras y años de armado y con todos los test en mano, te recomiendo que sigas el ciclado normal o que si usas biodigest uses comida solamente para controlar que el amoniaco y nitritos/nitratos no sube, eso significa que las bacterias estan ya establecidas con el biodigest y que tenes una colonia bacteriana eficaz en el acuario.

4- vas menos de un mes y ya queres armar otro acuario???? Uhh espera un poco, empeza a llenar este en un par de meses y despues pensa en otro! jajja, con un solo acuario te puedo asegurar que vas a tener trabajo para rato, te recomendaria que en vez de gastar en otro acuario nano inviertas en test de calidad, de kH, pH, nitratos, fosftos, calcio, magnesio, son los mas importantes y hacen que te des una idea muy acertada de los parametros que tenes en el agua.

5- Las bombas de recirculacion deben estar, siempre que no sea un tifon o ciclon tropical adentro del acuario claro esta! Algunas SunSun traen mucha abertura delante, por lo que las cerras pegandole con la gotita algunas barillitas de igual medida, sino se te pueden llegar a meter peces muy chiquitos cuando la bomba esta apagada.

6-El skimmer es VITAL, si ya tenes peces y estas alimentando no lo apagues, si lo apagas estate listo para dar la bienvenida a los nitratos y fosfatos y a la mugre que el acuario no puede exportar.


Recorda esto: Los parametros, la iluminacion, la circulacion y la alimentacion son vitales para la salud de tus animales en el acuario.

Editado por Skull, 20 March 2012 - 11:19 AM.


#6 Skull

Skull

    Socio del C.Ro.A

  • Miembros
  • PipPipPipPip
  • 1144 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Cap Fed

Publicado el 20 March 2012 - 11:26 AM

Recien re leí mejor y te entendi, con Nano te referis a este mismo acuario?


No creo que sea un nano si es de 120 de largo, son como 144 Litros o algo asi, ya es un acuario mediano.
Lo que si se te va a complicar tambien sin sump, yo le agregaria al menos un par de bajadas de caño y un pequeño sump donde puedas agregar macroalgas, o biopellets, filtros, termometros, repositores, etc etc..


Saludos.

#7 DIEGOA

DIEGOA

    Miembro nuevo

  • Miembros
  • Pip
  • 18 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Avellaneda, Buenos Aires.

Publicado el 21 March 2012 - 02:03 PM

Hola, muchas gracias por las respuestas y recomendaciones! Estoy notando que en algunas partes de la roca ya comienzan a ceder las algas. Tambien tengo un test para medir, pero como no es de los mas confiables, lleve agua a un acuario para que me midan. No comprendi bien lo del biodigest, yo use dos ampollas, una semana biodigest y bioptim y otra semana me recomendaron que ponga el biodigest solo, ahora deberia poner otra? Con relacion a la bomba, de manera casera le reduje un poco el caudal con un tejido plastico ( voy a implementar lo de las rejitas, ya que si, es demasiado abierto) y puse a funcionar el skimmer nuevamente, algo esta sacando. Tambien considero la idea del sump, se que es mucho mejor, el problema es el espacio, ya que mi acuario esta en una barra divisoria de dos ambientes y abajo tiene pared, no hay posibilidades de acoplarle nada, seria al costado, pero por el ancho es demasiado pequeño y no se si servira, seria como mucho de 30 x 30 x 40, mas lugar no tengo. Yo lo llamo nano.. jaja es que veo los monstruos de acuarios que hay! Aunque tambien vi nanos muy lindo y variados, espero algun dia que el mio luzca asi.. Gracias por leer y contestar las consultas, saludos!

Editado por DIEGOA, 21 March 2012 - 02:05 PM.


#8 Skull

Skull

    Socio del C.Ro.A

  • Miembros
  • PipPipPipPip
  • 1144 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Cap Fed

Publicado el 25 March 2012 - 09:14 PM

No, no heches mas ampollas, no es necesario.
Creo que con una sola ya tenes mas que suficiente si estas ciclando y no tenes carga biologica.


Una vez que salis del ciclado busca el balance, medi Nitratos y Fosfatos segun la carga biologica que vas poniendo entonces los NO3 y PO4 deberian estar bien bien bajos.


Saludos.