Saltar al contenido


Foto

Calefactor Atman

pecera calefactor temperatura funcionamiento

  • Please log in to reply
9 las respuestas a este tema

#1 PLablo

PLablo

    Miembro nuevo

  • Miembros
  • Pip
  • 73 Mensajes
  • País:
  • Desde:ROSARIO

Publicado el 12 abril 2016 - 10:00

Compré un ATMAN 75w para pecera de 60lts., es el primero de esa marca que compro, pero tengo el inconveniente que, si bien estos días esta frío, al tocar el agua (desenchufando siempre) no tiene la temperatura adecuada a la que se le pone en el calefactor y las resistencias nunca se ponen de color (naranja por lo queneral).-

 

Gente, por mucho que busque no encontré referencia a esta pregunta: ¿las resistencias del ATMAN no se colorean, iluminan o cambia, como los otros? y ¿Compré demasiado justa la cantidad de W?

 

Querría saberlo para ver si esta funcionando su capacidad o algo esta mal.-



#2 Sodero

Sodero

    Socio Activo

  • Socio
  • PipPipPipPipPipPip
  • 2.355 Mensajes
  • País:
  • Sexo:masculino
  • Location:Rosario Sur
  • Desde:Rosario

Publicado el 12 abril 2016 - 10:15

Hola PLablo si eso es cierto no funciona bien el termómetro pero para mi es porque te dice el calor que tira el calefactor y no la de la punta mas lejana del acuario, para eso se recomienda poner el calefactor cerca de algún filtro para que remueva el agua que este tira y la desparrame por todo el acuario, igualmente no le creas al termómetro del calefactor, es mejor poner otro termómetro solo y lo mas alejado de este para saber bien la temperatura del acuario. esta bien el calefactor que compraste (eso se compra siempre justo por las dudas que se trabe y caliente de mas el agua, con este que tenes sabes que no va a pasar nada si se traba porque no va a calentar . un saludo!



#3 PLablo

PLablo

    Miembro nuevo

  • Miembros
  • Pip
  • 73 Mensajes
  • País:
  • Desde:ROSARIO

Publicado el 12 abril 2016 - 10:29

Gracias Fede y con respecto a las resistencias, esta bien que no se pongan de color como demás calentadores?

 

Sí lo puse cerca de la corrientes de aire del filtro.


Editado por PLablo, 12 abril 2016 - 10:30 .


#4 Sodero

Sodero

    Socio Activo

  • Socio
  • PipPipPipPipPipPip
  • 2.355 Mensajes
  • País:
  • Sexo:masculino
  • Location:Rosario Sur
  • Desde:Rosario

Publicado el 12 abril 2016 - 10:42

sisi ninguno se pone  de color (a no ser que este trabado) lo que si prende es una luz que tiene que marca eso, pero depende de como esta acomodado se ve o no 



#5 PLablo

PLablo

    Miembro nuevo

  • Miembros
  • Pip
  • 73 Mensajes
  • País:
  • Desde:ROSARIO

Publicado el 12 abril 2016 - 11:29

Gracias, yo tenia un chino marca SOBO, q tenía la resistencia en espiral qie se ponía de color, como las que se usan para calentar las pavas, pero mientras caliente va bien.
Saludos

#6 Gastonrosario

Gastonrosario

    Socio Activo

  • Socio
  • PipPipPip
  • 603 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Rosario

Publicado el 13 abril 2016 - 03:01

Hola pablo los calefactores atman no se colorean, tienen un punto que se ilumina cuando esta trabajando! Si viene con termometro incorporado no es muy confiable. Te recomendaria que coloques otro por las dudas y podes hacer como te dice sodero de colocarlo cerca del filtro para que mueva el caudal de agua! Saludos

#7 PLablo

PLablo

    Miembro nuevo

  • Miembros
  • Pip
  • 73 Mensajes
  • País:
  • Desde:ROSARIO

Publicado el 13 abril 2016 - 09:33

Gracias gente, un abrazo. Salute

#8 PLablo

PLablo

    Miembro nuevo

  • Miembros
  • Pip
  • 73 Mensajes
  • País:
  • Desde:ROSARIO

Publicado el 13 abril 2016 - 11:12

Gente definitivamente este Atman no funciona, fria el agua. 75 w en 40 lts a 30 y no funciona. Termmetro marca 19°.
Q pasará? Calienta poco

#9 Sodero

Sodero

    Socio Activo

  • Socio
  • PipPipPipPipPipPip
  • 2.355 Mensajes
  • País:
  • Sexo:masculino
  • Location:Rosario Sur
  • Desde:Rosario

Publicado el 13 abril 2016 - 11:32

Es nuevo? Cambialo por otro de la misma marca capas vino ese fallado yo nunca tuve problemas con esa marca

#10 Gastonrosario

Gastonrosario

    Socio Activo

  • Socio
  • PipPipPip
  • 603 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Rosario

Publicado el 14 abril 2016 - 02:43

Es cierto a lo mejor justo este salio malo o con alguna falla de fabrica.





Also tagged with one or more of these keywords: pecera, calefactor, temperatura, funcionamiento