Saltar al contenido


Foto

Consulta ya no se mas que hacer


  • Please log in to reply
14 las respuestas a este tema

#1 Juance

Juance

    Miembro nuevo

  • Miembros
  • Pip
  • 8 Mensajes
  • País:
  • Desde:rosario

Publicado el 08 enero 2013 - 12:26

Hola no se si estoy poniendo este tema en el lugar correcto.
Les comento un poco tengo un acuario marino hace 5 años de 450l el display y 100l el sump; esta dividido en bajada del agua del display, retorno al display y refugio.
Unos 40Kg de roca viva de fiji y brasil, una bomba de retorno Quiet One 3000, para movimiento del agua del display una sun sun de 2 cabezas, un capa muy fina de arena de coral.
Skimmer bubble magus mb 160. , en la iluminacion actinicos y tubos t5.

Ahora les digo cual es mi problema, desde q lo instale hace 5 años tenia un payaso, una damisela, un tomato, un cara de zorro, un zebrasoma veliferum, un hepatus y un coris amarillo.
hace mas o menos 6 meses incorpore un angel flama que despues de 1 mes de estar comiendo y en perfecto estado, le agarro punto blanco y se murio, paso un tiempo y el hepatus empezo con puntos blancos,
q se le salian y se le iban, asi estuvo unos dias, deje pasar el tiempo y no tenia mas nada al mes de que se me murio el flama compre un leuco. A las 2 semana al hepatus le volvieron a salir puntos, lo controlaba y no se le iban, hasta que despues le aparecieron manchas blancas en la parte negra, lo controlaba y tenia dias q los tenia y otros q no, asi un mes mas o menos, al tiepo veo q al leuco le empiezan a salir un par de puntos pero tmb como al hepatus se le iban y le volvian a salir, pongo un labrido y laburaba como loco con el leuco y el hepatus, los sigo controlando y al zebrasoma en la aleta de atras y en las del contado se le podia ver solo a trasluz unas manchitas, asi pasaban los dias y no mejoraba nada, el leuco se brotaba mas el hepatus tmb, a los pocos dias el coris amarillo lo veo acostado contra el piso boqueando movi un poco por donde estaba y sali nadando y se escondio a las 2 hs habia muerto.
el leuco y el hepatus no mejoraban se rascaban contra las roca y se ponian frente a la bomba como para buscar oxigeno. despues el zorro empezo con unas manchas marrones en el lomo y al tomato se le habia hinchado un ojo y el labriudo de estar laburando a full de un dia para el otro muere, un desastre. a todo esto llevaba agua cada 2 o 3 dia a un acuario para medir parametros, le hacia cambios de agua cada 20 dias y nada mejoraba, asi que saque todo los peces y los medique, el display quedo sin nada x 20 dias, los peces mejoraban solo el zorro q digamos se entrego xq dejo de comer, logre recuperar el resto los peces y despues de los 20 dias empece poniendo la damisela el payaso y el tomato, todo bien a los 15 dias puse el leuco, el hepatus y el veliferun y a la semana el leuco empezo con punto y el hepatus con manchas otra vez, la verdad ya nose mas q hacer, hoy lleve una muestra de agua para medir parametros.
la verdad q no se que puede ser, alguien podria aydarme?
gracias y pido disculpas si no es muy entendible

#2 Rhinella

Rhinella

    Miembro nuevo

  • Miembros
  • Pip
  • 140 Mensajes
  • País:
  • Sexo:femenino
  • Desde:Buenos Aires (Capital)

Publicado el 08 enero 2013 - 12:43

Hola, que garron!! tenes fotos de los peces que estan y estaban enfermos?y del acuario?

#3 Emperador

Emperador

    Miembros

  • Miembros
  • PipPipPipPip
  • 1.370 Mensajes
  • País:
  • Sexo:masculino
  • Location:santo tome
  • Interests:bonsai - acuario marino
  • Desde:Santo tome - Santa fe

Publicado el 08 enero 2013 - 01:59

que agua usas ?????

por lo que veo mediste los parametros pero que mediste ..con que y cuanto te dio


medicaste la pecera con algun desparasitador ... tenes algun uv para poner

con que medicaste los peces??? por cuanto tiempo ??? con que dosis??? que temperatura tenia el agua cuando medicaste los peces???

los cambios de agua de que porcentaje eran en relación al sistema total???

pasame esos datos y vemos



saludos fernando

Editado por Emperador, 08 enero 2013 - 02:01 .


#4 Juance

Juance

    Miembro nuevo

  • Miembros
  • Pip
  • 8 Mensajes
  • País:
  • Desde:rosario

Publicado el 08 enero 2013 - 09:43

Hola, que garron!! tenes fotos de los peces que estan y estaban enfermos?y del acuario?


si las bajo a la pc y las subo

#5 Juance

Juance

    Miembro nuevo

  • Miembros
  • Pip
  • 8 Mensajes
  • País:
  • Desde:rosario

Publicado el 08 enero 2013 - 09:59

que agua usas ?????

por lo que veo mediste los parametros pero que mediste ..con que y cuanto te dio


medicaste la pecera con algun desparasitador ... tenes algun uv para poner

con que medicaste los peces??? por cuanto tiempo ??? con que dosis??? que temperatura tenia el agua cuando medicaste los peces???

los cambios de agua de que porcentaje eran en relación al sistema total???

pasame esos datos y vemos



saludos fernando


Tengo filtro de osmosis, asi que uso solo esa agua

Los parametros, ayer lleve un agua al acuario que voy siempre y se la deje, estaba apurado asi q hoy paso para ver que dio

los peces cuando los saque, se los lleve al acuario y el los medico xq yo no tengo pecera hospital, la medicacion fue x 15 dias y los volvi a meter a mi pecera despues del mes

filtro uv no tengo, la temp q tengo es de 27ª,

despues que saque los peces hice un cambio de agua de 300l y antes de poner los primero peces un cambio de 60l

y antes hacia cambio de 120l cada 20 d mas o menos

saludos


Hola, que garron!! tenes fotos de los peces que estan y estaban enfermos?y del acuario?


si las bajo a la pc y las subo


http://www.croa.com....=1

aca antes habia subido fotos del display cuando estaba todo bien, despues subo las fotos de los peces como estan ahora

#6 Pachh

Pachh

    Miembro nuevo

  • Miembros
  • Pip
  • 96 Mensajes
  • País:
  • Sexo:masculino
  • Desde:Capital - Coghlan

Publicado el 08 enero 2013 - 04:26

Hola, te paso mi experiencia por si te es de ayuda. Hace unos 4 años y pico atras cuando empece con esto meti un pez (un bangay) que me enfermó todo lo que tenia con punto blanco. Los medique, los metia y sacaba y todo lo que entraba despues al acuario moria al tiempo con punto blanco. Finalmente lo unico que me quedo fue roca y un hermitaño. Lei mucho, muchisimo y llegue a la conclusion que el punto blanco estaba alojado en la roca y que necesitaba mucho tiempo para que se vaya solo (cada ciclo dura 30 dias si no recuerdo mal). Asi que deje pasar el verano entero, cambie el sustrato y arrenque de nuevo sin problemas.

Por lo que contas supongo que el punto blanco lo tenes en la roca y sustrato. Es muy dificil que se vaya por mas que trates a los peces. Como te recomendo Emperador yo meteria una lampara UV que te va a matar lo que este dando vueltas en el acuario, creo que es lo que mas te puede ayudar, porque sino la otra es meter cobre al display pero aniquilas toda la colonia de bacterias...

Bueno, espero que esto te ayude un poco y que la cosa mejore!

Saludos!!!

#7 vicreidel

vicreidel

    Maestro

  • Miembros
  • PipPipPipPipPipPipPipPipPip
  • 3.580 Mensajes
  • País:
  • Sexo:masculino
  • Location:capital federal
  • Desde:nuñez-capital federal-argentina

Publicado el 08 enero 2013 - 08:26

Yo estoy ahora con esto.
Primer error, no cuarentenar...
Este parasito, una vez en el sistema y sin ingresr nada nuevo, podria tener un ciclo total de casi 1 año. Dentro de ese lapso, puede aparecer varias veces.
Tiene su ciclo en los peces y el hepatus es el Rey en agarrarlo.
Lo mejor, es tratar de que tenga las defensas lo mejor posible para evitar que contraigan otra peste debido a las rascadas y heridas que se pudieran producir.
Yo estoy usando ajo para remojar la comida y por ahora, la voy llevando. No estoy exento, de que el mes proximo reaparezca. O sea, se lo agarra y hace su ciclo en el pez pero sigue estando en el sustrato donde en gral. los peces duermen.
El ajo ayuda a mejorar el estado gral. del pez y que no este tan propenso a agarrar cualquier otra bacteria o parasito por debilidad. Es antiseptico, antibiotico y...antinovia.
La UV, actua solo sobre una etapa del parasito que es cuando esta en natacion libre y poca o nada de luz...ayuda.
Los camarones limpiadores son muy buenos para aliviar a los peces infectados. Una cuadrilla de lysmatas ayuda mucho.

#8 Rhinella

Rhinella

    Miembro nuevo

  • Miembros
  • Pip
  • 140 Mensajes
  • País:
  • Sexo:femenino
  • Desde:Buenos Aires (Capital)

Publicado el 08 enero 2013 - 08:50

aca dejo algo que lei y puede que te interese

http://www.masquepec...ophthirius;wap2

#9 vicreidel

vicreidel

    Maestro

  • Miembros
  • PipPipPipPipPipPipPipPipPip
  • 3.580 Mensajes
  • País:
  • Sexo:masculino
  • Location:capital federal
  • Desde:nuñez-capital federal-argentina

Publicado el 08 enero 2013 - 09:19

aca dejo algo que lei y puede que te interese

http://www.masquepec...ophthirius;wap2


Pero habla del de agua dulce. No es el mismo parasito.

Aca hay uno interesante:

http://www.acuarios-...irritans-18896/

#10 Rhinella

Rhinella

    Miembro nuevo

  • Miembros
  • Pip
  • 140 Mensajes
  • País:
  • Sexo:femenino
  • Desde:Buenos Aires (Capital)

Publicado el 08 enero 2013 - 10:51

buena data! en fin las 2 sp se enquistan y es una porqueria cuando eso pasa!! por que no todos se enquistaran al mismo tiempo.. y cuando hay algunos que estan en libres por el acuario habra otros que se estan enquistando.

#11 Juance

Juance

    Miembro nuevo

  • Miembros
  • Pip
  • 8 Mensajes
  • País:
  • Desde:rosario

Publicado el 09 enero 2013 - 12:52

Hola, te paso mi experiencia por si te es de ayuda. Hace unos 4 años y pico atras cuando empece con esto meti un pez (un bangay) que me enfermó todo lo que tenia con punto blanco. Los medique, los metia y sacaba y todo lo que entraba despues al acuario moria al tiempo con punto blanco. Finalmente lo unico que me quedo fue roca y un hermitaño. Lei mucho, muchisimo y llegue a la conclusion que el punto blanco estaba alojado en la roca y que necesitaba mucho tiempo para que se vaya solo (cada ciclo dura 30 dias si no recuerdo mal). Asi que deje pasar el verano entero, cambie el sustrato y arrenque de nuevo sin problemas.

Por lo que contas supongo que el punto blanco lo tenes en la roca y sustrato. Es muy dificil que se vaya por mas que trates a los peces. Como te recomendo Emperador yo meteria una lampara UV que te va a matar lo que este dando vueltas en el acuario, creo que es lo que mas te puede ayudar, porque sino la otra es meter cobre al display pero aniquilas toda la colonia de bacterias...

Bueno, espero que esto te ayude un poco y que la cosa mejore!

Saludos!!!


Muchas gracias, seguro que me ayuda tu comentario, voy a poner una lampara UV y vere como sigue. muchas gracias nuevamente.
saludos

Yo estoy ahora con esto.
Primer error, no cuarentenar...
Este parasito, una vez en el sistema y sin ingresr nada nuevo, podria tener un ciclo total de casi 1 año. Dentro de ese lapso, puede aparecer varias veces.
Tiene su ciclo en los peces y el hepatus es el Rey en agarrarlo.
Lo mejor, es tratar de que tenga las defensas lo mejor posible para evitar que contraigan otra peste debido a las rascadas y heridas que se pudieran producir.
Yo estoy usando ajo para remojar la comida y por ahora, la voy llevando. No estoy exento, de que el mes proximo reaparezca. O sea, se lo agarra y hace su ciclo en el pez pero sigue estando en el sustrato donde en gral. los peces duermen.
El ajo ayuda a mejorar el estado gral. del pez y que no este tan propenso a agarrar cualquier otra bacteria o parasito por debilidad. Es antiseptico, antibiotico y...antinovia.
La UV, actua solo sobre una etapa del parasito que es cuando esta en natacion libre y poca o nada de luz...ayuda.
Los camarones limpiadores son muy buenos para aliviar a los peces infectados. Una cuadrilla de lysmatas ayuda mucho.


Gracias por tu respuesta, me olvide mencionar, desde que me aparecio punto blanco les daba alga nori con ajo y hasta el dia de hoy le sigo dando.
cuando aparecio este problema le habia puesto un labroide que laburaba con los peces, era terrible, voy a ver si consigo uno nuevamente.
saludos

aca dejo algo que lei y puede que te interese

http://www.masquepec...ophthirius;wap2


Muy interesante el articulo, muchas gracias


aca dejo algo que lei y puede que te interese

http://www.masquepec...ophthirius;wap2


Pero habla del de agua dulce. No es el mismo parasito.

Aca hay uno interesante:

http://www.acuarios-...irritans-18896/


Muchas gracias

#12 vicreidel

vicreidel

    Maestro

  • Miembros
  • PipPipPipPipPipPipPipPipPip
  • 3.580 Mensajes
  • País:
  • Sexo:masculino
  • Location:capital federal
  • Desde:nuñez-capital federal-argentina

Publicado el 09 enero 2013 - 12:54

El labroide, a la larga se puede infectar tambien. Los camarones(invertebrados) son inmunes, lysmatas o debelius.

#13 Daniel Canessa

Daniel Canessa

    Socio del C.Ro.A

  • Miembros
  • PipPipPipPipPipPipPipPipPip
  • 6.396 Mensajes
  • País:
  • Sexo:masculino
  • Location:Capital Federal
  • Desde:Capital Federal

Publicado el 09 enero 2013 - 12:44

Hola, lo mejor en estos casos para mi es esperar que el parásito muera cumpliéndose el ciclo de vida del mismo, porque sino es muy común el recontagio.

La vida del parásito está entre 25 y 28 días, una vez que llega el fin de su vida el problema es el recontagio que se debe a los huevos que quedan en el acuario (agua, roca, sustrato, etc), si al nacer los parásitos no tiene huésped mueren al poco tiempo y listo. ;)

Fijate si podes poner todos los peces en un acuario enfermería, medicar y hacer cambios frecuentes de agua, por otro lado dejar sin peces el acuario principal durante 40 días, de esta forma el parásito va a desaparecer seguro de todo el acuario.

Si bien hay otros métodos o formas que para mi no están nada mal, el método que te describo a mi me funcionó.


Contanos como sigue todo.

#14 Juance

Juance

    Miembro nuevo

  • Miembros
  • Pip
  • 8 Mensajes
  • País:
  • Desde:rosario

Publicado el 10 enero 2013 - 08:35

Gracias a todos por sus comentarios y consejos.
Les comento un poco como va el tema, el miercoles el leuco era el que mas brotado estaba (entre 15 y 20 puntos plancos) y el hepatus solo 2, de agregue un poco mas de comida de lo habitual on ajo.
Ayer jueves cuando llegue del laburo lo primero que hice fue ver a los peces y el leuco solo tenia 1 solo en la aleta y el hepatus nada, nose como de un dia para el otro pueden desaparecer pero por suerte asi fue.
Gracias nuevamente a todos y los mantengo al tanto de como siguen.
saludos

#15 vicreidel

vicreidel

    Maestro

  • Miembros
  • PipPipPipPipPipPipPipPipPip
  • 3.580 Mensajes
  • País:
  • Sexo:masculino
  • Location:capital federal
  • Desde:nuñez-capital federal-argentina

Publicado el 10 enero 2013 - 04:15

Es comun que vuelvan a aparecer, no te desesperes. Si comen y estan activos, es señal que la estan ganando.
Pero, es factible que cada tanto reaparezcan. Tenes que tratar de mantener bien parejos todos los parametros.